Jump to content
Sign in to follow this  
chucho777

ayuda actualizar el granny de mi cliente

Recommended Posts

hace 2 horas, chucho777 dijo:

buenas tardes  quiero pedirle un favor como puedo actualizar el granny de mi cliente al 2.9 alguien me dice como puedo actualizar eso por-favor 

Primero revisa que los files que tienes no lo tengan implemtado(algunos files posteados lo tienen pero se lo configuraron)

Revisa de todos modos bin\Extern\include y buscas el archivo granny.h y mira si tiene ##include "granny2.9.12.0.h"  si lo tiene solo es quitarle ## si no tiene nada pues ya debes seguir la guia que te dejaron

Share this post


Link to post
Share on other sites
hace 21 horas, Xhebas dijo:

Primero revisa que los files que tienes no lo tengan implemtado(algunos files posteados lo tienen pero se lo configuraron)

Revisa de todos modos bin\Extern\include y buscas el archivo granny.h y mira si tiene ##include "granny2.9.12.0.h"  si lo tiene solo es quitarle ## si no tiene nada pues ya debes seguir la guia que te dejaron

no amigo no tengo esa ruta en los files  gracias de todos modos seguire la guia paso a paso

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...