Jump to content

UserToy

Members
  • Content Count

    22
  • Joined

  • Last visited

About UserToy

  • Rank
    Novato

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. hola alguien que aya instalado el ese sistema ya que ya instale la parte del source todo bien, pero en root cuando pongo en game y interfacemodule los siguiente componente no me funciona abre normal pero a entrar mapa me bota el client tirandome los errores alguien que alla instalado este sistema que sepa que podria ser porfa?? una imagen del sistema
  2. me doy cuenta que solo acepta 3 item por evo no 4 de igual manera muchas gracias lo solucione eliminando el item 4
  3. No sale ningun error por que algunos item me va bien en pedir los obj que yo eligi
  4. Buenas mi duda es que yo pongo todo correcta mente en refine_proto pongo los obj que quiero que pida pero cuando lo pasa a la siguente arma o algunas a +9 sale en blanco lo que pide no pide ningun obj
  5. en item_proto en navicat donde dice gold ;)
  6. aqui esta todo para poder implementar a lycan [Hidden Content]
  7. no entiendo lo que dijiste?
  8. yo no ando cambiando serverfiles yo ando en uno solo trabajando en meses tenia ese error y casi no le puse cuidado, ps yo teniendo un pj del lvl 1 aun asi no lo borra me explico Creo otro pj sin entrar en el le doy a borrar y nada sigue el mismo error aun no me explico de ese error:S
  9. Ya hice los pasos y sale igual
  10. yo cree un pj de lvl 1 y no me borra el pj deberia borrarlo pero no lo hace que hago hay?
  11. PLAYER_DELETE_LEVEL_LIMIT = 126 PLAYER_DELETE_CHECK_SIMPLE = 1 Sale esto
×
×
  • Create New...